Jump to content

peliand

Iscritto
  • Posts

    14
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

peliand's Achievements

Member

Member (2/5)

0

Reputation

  1. penso che la Z6 II sia un delicata nel gestire il WB. Ho fatto alcuni scatti per testare la cosa. La macchina va bene, basta solo seguirla un attimo, prima con le altre reflex non succedeva ( D70-D2x-D700-D600-D610-D800-D750) il WB A andava bene sia in esterno che in studio. Con il flash da slitta (Sb 900) il WB A va bene, nessuna dominante.
  2. si sono d'accordo con te . Personalmente mi aspettavo che una macchina di ultima generazione mi aiutasse rispetto alle precedenti, invece non riesco a capire il perché. Probabilmente come dici tu ha un modo di controllare il WB molto più accurato, ed ha bisogno di essere tarata in base alle proprie esigenze. Magari è solo un bug di firmare (il mio è aggiornato) . Io scatto molto in studio proverò a farmi una calibrazione personalizzata. Grazie per le risposte
  3. si ok, il mio pensiero era: la tecnologia avanza e ti aspetti che ti semplifichi la vita, invece..... Oggi provo a Pre-misurare e magari farmi dei preset. Grazie
  4. Una volta sistemato il Wb in post, la macchina va benissimo, ma non trovo giusto questo passaggio. Il file dovrebbe uscire "abbastanza" giusto
  5. Allora...nel senso pratico. Nikon D750 - scatto in esterna ( Luce naturale ) WB Ok - entro in studio, scatto la foto (luce flash monotorcia Bowens ) WB ok Nikon z6 prima serie -scatto in esterna ( Luce naturale ) WB Ok - entro in studio, scatto la foto (luce flash monotorcia Bowens ) WB ok Nikon z6 II -scatto in esterna ( Luce naturale ) WB Ok - entro in studio, scatto la foto (luce flash monotorcia Bowens ) WB BLU Non trovo proprio così pratico fare la taratura del bianco ad ogni situazione, giusto ????
  6. Lo stesso problema era su un'altro copro macchina Z6 II , quindi escludo il problema del mio corpo macchina
  7. queste impostazioni le avevamo controllate assieme ad Alberto ed erano tutte a 0
  8. quello che sembra strano, che una d750 in wb automatico lo scatto è buono, una z6 prima seria lo scatto è buona , mentre 2 Z6 II lo scatto non è buono
  9. appena finiamo di scattare con la modella , e ci da la liberatoria pubblichiamo
  10. Ciao tutti, ho una Nikon Z6 II firmware 1.30. Ho un problema di bilanciamento del bianco, in quanto impostando A0, A1, A2 la dominante è sempre sbagliata. In forma pratica in esterno e sempre corretta in tutte e 3 le impostazioni , in studio con i flash monotorcia la dominante è blu o gialla . Qualcuno ha avuto esperienze simili ? scattando con Alberto73 che ha una Z6 prima serie, i colori sono perfetti . ciao e grazie a chi mi aiuta
×
×
  • Create New...